Pagina 1 din 3 123 UltimaUltima
Rezultate 1 la 10 din 22
  1. #1
    Incepator RedLabel's Avatar
    Data inscrierii
    02.02.2011
    Mesaje
    4

    Implicit Problema centrala Viessmann Vitopend 100 WH1D

    Buna ziua...am o centrala Vitopen 100 WH1D (afisaj LCD) montata in 2009 cu garantie 3 ani...

    1. Atunci cand functioneaza pe ACM...la deschiderea unei baterii..am observat ca se incalzeste (incet) si returul de la calorifere...teava mai groasa ultima din partea dreapta cum te uiti la centrala...este normal?

    2. La trecerea de pe ACM pe incalzire calorifere si invers, sau la pornirea incalzirii pe oricare din cele 2 (ACM/calorifere) se aude in centrala un fel de "carait" vreo 5 secunde ...in rest centrala functioneaza in parametri normali (parerea mea), presiunea e ok...ce parere aveti?

    Va multumesc.
    Toate cele bune.

  2. #2
    Membru activ amarok's Avatar
    Data inscrierii
    25.09.2005
    Mesaje
    156

    Implicit

    1.Acea incalzire a returului ajunge pana la calorifere , sau numai acolo sub centrala , o mica parte din teava returului se incalzaeste?....2."Caraitul" nu apare in momentul cand se aprinde flacara in centrala , indiferent pe ce este , incalzire sau ACM?

  3. #3
    Incepator RedLabel's Avatar
    Data inscrierii
    02.02.2011
    Mesaje
    4

    Implicit

    Referitor la incalzirea returului...nu ajunge pana la calorifere ci doar sub centrala (am verificat ulterior)......

    "Caraitul" nu apare la pornirea flacarii ci doarla comutarea de pe incalzire calorifere la incalzire apa robinet si invers....(scz...am scris gresit...ACM in loc de incalzire robinet)...

    La pornirea flacarii se aude un "ticait" foarte rapid si de joasa intensitate(abia il auzi).

  4. #4
    Membru activ amarok's Avatar
    Data inscrierii
    25.09.2005
    Mesaje
    156

    Implicit

    "Caraitul" e posibil sa fie de la vana cu 3 cai , dar nu cred ca e motiv de alarmare...Vana cu 3 cai cand se defeceaza iar centrala este setata in regim de vara (doar pe apa calda ) si se deschide o baterie la chiuveta pe apa calda, apa calda va ajunge si in calorifere...La vara cel mai bine , chemat service-ul pt o revizie si o curatare...Ca se incalzeste returul un pic , acolo sub centrala nu este nici o problema....Mai sunt centrale care fac asa.

  5. #5
    Incepator v220577's Avatar
    Data inscrierii
    08.02.2011
    Mesaje
    2

    Implicit

    Salut. Am si eu acelasi tip de centrala ,dar cu o alta problema : cand produce apa calda menajera ,apa se incalzeste aprox 20 secunde dupa care se raceste urmata de o reincalzire timp de 20 secunde avand un ciclu oscilatoriu iar dupa aproximativ 3 minute se incalzeste ramanand calda , mentionez ca este alimentata de un hidrofor apa fiind trasa dintr-o fantana , presiunea apei reci este destul de buna ,presiunea apei in balon este de 3 atm plin si 1,5 pana porneste pompa, apa calda are o presiune mai mica dar am inteles ca este normal sa fie asa, problema cea mai nasoala este cand te speli dimineata la 6-7 si primesti cate un dus scotian cand afara sunt -12 grade este destul de dureros , ar putea cineva sa-mi dea un sfat cum pot remedia situatia?

  6. #6
    Incepator RedLabel's Avatar
    Data inscrierii
    02.02.2011
    Mesaje
    4

    Implicit

    Pai...cati metri de conducta ai de la bazin-centrala si de la centrala-robinet? gandeste te in cat timp se elimina apa rece existenta de pe coloana de la centrala-robinet...intre timp se incalzeste apa de pe coloana bazin-centrala care are o temperatura mai mare decat in bazin datorita incalzirii din casa...aceasta apa in final ajungand la robinet....urmand apoi apa direct din bazin la o temperatura mult mai joasa care incetineste putin procesul de incalzire....sfat...seteaza centrala astfel incat sa faca apa calda pt robinet la o temperatura mult mai mica fara sa o mai combini si cu apa rece, astfel maresti debitul de la robinet...scurtand astfel acest timp de asteptare de aprox 3 minute la tine....la mine de exemplu...apartament de 2 camere...trasee mici...vara tin apa calda pt robinet la treapta 2.5....iar iarna la 3...astfel folosesc doar apa calda nemaicombinand-o cu apa rece si cu un debit mai mare....(scz daca m-am facut mai greu de inteles) si inca ceva...sa nu te astepti la cine stie ce performante de la centrala asta de 24kw....cred ti ar fi prins mai bine una de 30kw pentru casa...
    Editat de RedLabel pe 08.02.2011 la 13:46.

  7. #7
    Incepator v220577's Avatar
    Data inscrierii
    08.02.2011
    Mesaje
    2

    Implicit

    am incercat sa setez apa la jumatatea potentiometrului o perioada a functionat ok cu apa calda permanenta fara s-o combin , centrala o am de 5 ani , problema de 2-3 luni am intrebat pe cineva de la romstal si a spus acelasi lucru :seteaza acm mai mica temp din potentiometru la jumatate problema fiind din presiunea hidroforului , a fost ok o perioada , am sa incerc sa refac presiunea din hidrofor in wknd ca nu am timp in cursul saptamanii. Legat de performantele centralei sunt foarte multumit de ea incalzesc o casa cu etaj de aprox 120 m2 .

  8. #8
    Membru activ amarok's Avatar
    Data inscrierii
    25.09.2005
    Mesaje
    156

    Implicit

    Adu presiunea minima de la 1,5 atm la 2 atm...Pe cea maxima las-o la 3...E posibil ca din cauza asta sa faca asa...In timp ce se consuma apa , presiunea din hidrofor dupa ce s-a oprit la presiunea de 3 atm cat este reglat presostatul , scade la presiuea de 1,5 atm pana porneste din nou pompa hidroforului ca sa ridice iar la 3 atm, fapt pt care , fluxostatul din centrala , neavand presiune suficienta , inchide flacara.

  9. #9
    Incepator centrala200's Avatar
    Data inscrierii
    27.11.2011
    Mesaje
    3

    Implicit

    1. http://www.youtube.com/watch?v=KdaRXeIIGW4...player_embedded
    acest primu filmulet e filmat la ora 17:00 cand am venit de la munca
    2. http://www.youtube.com/watch?v=qV7jk88ObKc...player_embedded
    al2 lea filmulet e filmat la ora 5:00 dimineata
    deci eu practic ca sa fac baaie trebuie sa reduc bateria la jumatate adica un debit mai mic de apa cam 6 l pe minut daca dau bateria la maxim nu mai merge curge numai rece oare sa nu faca fata ct sau nam gaz ori e defecta ce parere aveti?

  10. #10
    Membru activ amarok's Avatar
    Data inscrierii
    25.09.2005
    Mesaje
    156

    Implicit

    Presiunea de alimentare cu apa rece este prea mica , din cauza asta face asa...Dupa cate vad in film , locuiesti la bloc..La ora 17.00 majoritatea locatarilor folosesc apa , pe cand la ora 5.00 , apa rece este folosita mai putin...Trebuie contactat furnizorul de apa rece ca sa faca masuratoare de presiune a apei reci.

Pagina 1 din 3 123 UltimaUltima

Discutii similare

  1. problema centrala termica ARISTON uno 24
    De pityku96 in forumul Centrale termice
    Raspunsuri: 3
    Ultimul Mesaj: 30.04.2014, 01:51
  2. probleme cu centrala viessmann vitoped 100 tipwho/whe
    De andre_dana7 in forumul Centrale termice
    Raspunsuri: 14
    Ultimul Mesaj: 22.12.2009, 22:06
  3. Problema pornire centrala
    De vlad_androne in forumul Centrale termice
    Raspunsuri: 2
    Ultimul Mesaj: 18.11.2009, 22:35
  4. Probleme Viessmann Vitopend 100
    De AndreiB in forumul Centrale termice
    Raspunsuri: 1
    Ultimul Mesaj: 02.11.2009, 20:39

Bookmarks

Permisiuni Publicare

  • You Nu poti publica discutii/subiecte noi
  • You Nu poti publica mesaje/raspunsuri
  • Nu poti adauga atasamente
  • Nu poti sa-ti editezi mesajele
  •